Автор: Максим Мишутин | 16.11.2011 | 2:14 | В рубриках: Интернет, Новости, Программы

Polly

Обновился Twitter клиент Polly до версии 0.93.0.
Основные функции:

  • обновление ленты в реальном времени
  • поддержка нескольких аккаунтов
  • автоматический подбор ников
  • проверка орфографии
  • автоматическое сокращение ссылок
  • поддержка различных вариантов отображения потоков
  • возможность загрузки медиафайлов
  • интеграция с Messaging Menu

И многое другое
В Ubuntu 11.04 и 11.10 установить программу можно с помощью репозитория с нестабильными релизами.

Консоль

:~$ sudo apt-add-repository ppa:conscioususer/polly-unstable
:~$ sudo apt-get update
:~$ sudo apt-get install polly

Эта запись была опубликована 16.11.2011в 14:30. В рубриках: Интернет, Новости, Программы. Вы можете следить за ответами к этой записи через RSS 2.0. Вы можете оставить свой комментарий или трекбек со своего сайта.